2 Comments

  1. Norman Freeman

    Looks like some need those exploits desperately, we all know how it is, wait for their next blog post.

    Report

  2. Gerry W.

    The exploit must work with latest WordPress, default install, ..

    Hm, when will Site Editing be in latest WordPress? $-)

    Report

Comments are closed.

%d bloggers like this: